Kawasaki cyclone con fallas

Ver el tema anterior Ver el tema siguiente Ir abajo

Kawasaki cyclone con fallas

Mensaje  guillote el Dom 13 Abr 2014, 21:10

Hola a todos!!!! Espero puedan ayudarme; tengo un Kawasaki cyclone y hace una falla como a las 6 mil vueltas. Como si hiciera un corte, me dijeron que puede ser el cdi ya que a la de un amigo le pasa lo mismo pero le puso el de Pietcard y sigue haciendo lo mismo. También me dijeron que puede ser el estator que fue bobinado y no quedó bien, aclaro que el carburador está manoseado y no sé que medidas de chiclé lleva (hay mucho croto en el interior que se cree mecánico) Ojalá puedan ayudarme por que el problema no es comprar los repuestos si no comprar cosas que no sean necesarias!

Gracias!!!
avatar
guillote

Mensajes : 2
Fecha de inscripción : 04/11/2013
Edad : 33

Ver perfil de usuario

Volver arriba Ir abajo

guillote

Mensaje  fc.motos el Vie 02 Mayo 2014, 22:37

Bienvenido al foro. Lamentablemente es como vos decis y no solo en el interior sino en todos lados esta lleno de chantas que no saben y de tanto manosear y modificar terminan arruinando las motos... Por lo que comentas el problema puede ser tanto de carburacion sobretodo por el manoseo o desgaste que puedea llegar a tener el carburador como el tema chicles que esten en medidas correctas, habria que ver como esta la caja filtrera y el filtro de aire pueden llegar a ser las causas mas probables, luego vendria el tema electrico o sea el circuito del encendido completo ( bovinas primarias, o de alta, cableados, masas y el CDI aunque este ultimo es lo menos probable ) en fin... Lamentablemente es muy dificil acertar a distancia este tipo de fallas en una moto que sufrio manoseos y/o desgastes... Lo que si te aconsejo es que vallas probando de a una vez cada cosa por que si haces todo junto y llegas a solucionarlo nunca vas a saber la causa.

Saludos
avatar
fc.motos
Admin

Mensajes : 151
Fecha de inscripción : 05/10/2010
Edad : 50
Localización : Baigorria 4548 cap.fed (Villa Devoto TE: 0114-6392665 CEL. 011-1568462603)

Ver perfil de usuario http://www.fcmotos.com.ar

Volver arriba Ir abajo

Re: Kawasaki cyclone con fallas

Mensaje  guillote el Dom 04 Mayo 2014, 22:10

Muchas gracias por la respuesta!! Toqueteando un poco el carburador mejoró notablemente, también le cambié la bujía que no era la correcta. le acabo de sacar el escape y está recontra tapado de carbón así que una vez que lo queme veremos como responde ya que la de mi amigo que tenía el mismo problema que la mía se solucionó con lo del escape y ahora anda a pleno el motorcito! El tema es que antes de poder castigarla un poco le tengo que cambiar la empaquetadura de la bomba de agua por que me esta mezclando el refrigerante con el aceite.
Voy a ir informando acá como va la recuperación del motor para aquel que le pase algo parecido quizás, darle una idea por que hay muy pocos datos de esta moto en internet.
avatar
guillote

Mensajes : 2
Fecha de inscripción : 04/11/2013
Edad : 33

Ver perfil de usuario

Volver arriba Ir abajo

guillote

Mensaje  fc.motos el Lun 05 Mayo 2014, 23:31

Me alegro mucho que vallas empezando a corregirle los problemas y agradezco que hagas un seguimiento por aca de como los fuistes solucionando asi otros como vos pueden contar con esa imformacion

Saludos
avatar
fc.motos
Admin

Mensajes : 151
Fecha de inscripción : 05/10/2010
Edad : 50
Localización : Baigorria 4548 cap.fed (Villa Devoto TE: 0114-6392665 CEL. 011-1568462603)

Ver perfil de usuario http://www.fcmotos.com.ar

Volver arriba Ir abajo

Re: Kawasaki cyclone con fallas

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.